Sicherheitsupdate für Powermail

Security-Bulletin zu Powermail erschienen.

powermail: Version 2.0.0 - 2.0.10
Problem: Captcha Bypass
Risiko: niedrig
Empfehlung: Update auf Version 2.0.11

Die Sicherheitslücke betrifft nur Formulare, die ein Captcha als Spamschutz verwenden.