Sicherheitsupdate für gridelements

In der Extension "gridelements" wurde eine Sicherheitslücke entdeckt.
Betroffen sind die Versionen 2.0.2 und früher bzw. 1.5.0 und früher.

Typ der Sicherheitslücke:
Cross-Site Scripting

Empfehlung:
Update der Extension auf die aktuellen Versionen 2.0.3 bzw. 1.5.1