Sicherheitsupdate für die Extension "phpmyadmin"

In der Extension "phpmyadmin" wurde eine Sicherheitslücke entdeckt.
Betroffen sind die Versionen 4.18.2 und früher.

Typ der Sicherheitslücke:
XSS, CSRF

Empfehlung:
Update der Extension auf die aktuellen Version 4.18.3.