Sicherheitsupdate für die Extension "news"

In der Extension "news" wurde eine Sicherheitslücke entdeckt.

Typ der Sicherheitslücke: Cross-Site Scripting

Betroffene Versionen: alle Versionen bis einschl. 3.0.0

Empfehlung: Aktualisierung auf Version 2.0.3 oder 3.0.1